请选择 进入手机版 | 继续访问电脑版

网赚论坛之家

 找回密码
 立即注册
查看: 139|回复: 0

通信达公式怎么用

[复制链接]
发表于 2018-9-15 05:20:17 | 显示全部楼层 |阅读模式

  综投网(www.zt5.com)9月14日讯
  支撑价:LLV(LOW,19) ,COLORGREEN,LINETHICK3;
  阻力价:HHV(HIGH,19),COLORBLUE, LINETHICK3;
  VAR1:=EMA(CLOSE,12)-EMA(CLOSE,26);
  JL01:=MA(C,3);
  LJL07:=(3*C+L+O+H)/6;
  牛线:(20*LJL07+19*REF(LJL07,1)+18*REF(LJL07,2)+17*REF(LJL07,3)+16*REF(LJL07,4)+15*REF(LJL07,5)+14*REF(LJL07,6)+13*REF(LJL07,7)+12*REF(LJL07,8)+11*REF(LJL07,9)+10*REF(LJL07,10)+9*REF(LJL07,11)+8*REF(LJL07,12)+7*REF(LJL07,13)+6*REF(LJL07,14)+5*REF(LJL07,15)+4*REF(LJL07,16)+3*REF(LJL07,17)+2*REF(LJL07,18)+REF(LJL07,20))/210,COLORRED;
  马线:MA(牛线,5),COLORYELLOW,LINETHICK4,POINTDOT;
  等待:IF(JL01REF(C,1) AND C>REF(C,2));
  VAR2L:=(REF(VAR1L,1) AND C=REF(C,2));
  VAR3L:=(REF(VAR2L,1) AND C>=REF(C,1) AND C=REF(C,1) AND C=REF(C,1) AND C=REF(C,1) AND C=REF(C,1) AND C=O,C,O,2,0),COLOR000085;
  STICKLINE(C>=O,C,O,1.5,0),COLOR0000A5;
  STICKLINE(C>=O,C,O,1,0),COLOR0000C5;
  STICKLINE(C>=O,C,O,0.5,0),COLOR0000E5;
  STICKLINE(C>=O,H,L,0,0),COLOR0000F5;
  STICKLINE(C
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关闭

站长推荐上一条 /1 下一条

QQ|Archiver|手机版|小黑屋|网赚论坛之家 ( 粤ICP备14005148号-1 )

GMT+8, 2018-11-16 14:01

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表